tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Надо написать три задачи
Надо написать три задачи в паскале В 3 нужно написать программу так, чтобы переменные поменялись местами
razi2008900
2 19.12.2020 23:23
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Anastasiia666
16.10.2019 11:05
для моделирования обслуживания клиентов в банке предложена следующая модель: · за 1 минуту в банк входит случайное число клиентов, от 0 до pmax(распределение равномерное) ; ·...
Beleklera75
16.10.2019 11:10
Подскажите с информатикой 1. подставить правельные буквы в естественные и искусственные информационные процессыестественные информационные процессы : исскуственные информационные...
Subaruworld
16.10.2019 11:13
Минимизировать функцию методом квайна-мак-клавски f(x)=1,3,5,7,10,12,14 ...
Vlad2005Mr
16.10.2019 11:14
Всистеме программироаания pascal abc составтте программы для создания изображений....
skssjsub111
06.11.2020 10:55
Что вы знаете об архивации файлов?...
evolved
06.11.2020 10:56
Өтініш математика онлайн мектеп тен тжб керек ...
tvin2005
06.11.2020 10:57
На языке c++ Даны 3 числа.Найти минимальное из них...
nadyalewoxtphe
29.04.2021 12:13
Проверьте себя 1. Напишите программы для построения данных фигур.программа ALPLogo ...
Саша11111111111уу
26.10.2019 12:26
Автомобильный номер состоит из 7 символов: четырёх цифр, за которыми следуют 3 буквы. допустимыми символами считаются 9 цифр (кроме нуля) и 6 заглавных букв: а, е, м, н, о, р....
viamell
26.10.2019 12:22
Кто может перевести в visual basic? буду program for35; var ak,ak1,ak2, ak3 : real; n, i : integer; begin write( введите n: ); readln(n); writeln( значения функции: ); writeln(...
Популярные вопросы
Напишите название любой песни,композиции(любого из композиторов ниже) в которой...
3
Вырозите в дицеметров , запишите ответ ввиде десятичной дроби 69см...
3
Науки современной зоологии 13 их как они называются...
3
Найдите сумму двух указанных сумм 56000+3000 и 3000+700...
3
Запиши в порядке убывания 5 последовательных чисел так,чтобы; а)в середине...
2
Изобразите на рисунке каждый из следующих случаев: 1) прямые a и b проходят...
2
Выполнить морфемный разбор слова запастные...
2
Випиши килька спориднених слив _ мова ,словами, зроби звуко_буквений анализ...
3
Вычислить периметр прямоугольника длина 8см ширина на 2 см короче...
2
Яперешла в 4 класс. подскажите какие писатели встречались в учебниках чтения...
3