⦁ На языке PYTHON написать программу вычисления объема куба с использованием процедуры.

Лера240504 Лера240504    3   14.12.2020 08:46    4

Ответы
dashavchinnik dashavchinnik  13.01.2021 08:58

def value(a):

   v = a ** 3

   print(v)

x = int(input("Введите сторону куба"))

value(x)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика