На языке программирования pascal составить программу вывода на экран последовательности чисел от 10 до 20 в обратном порядке

NAstiu1 NAstiu1    2   26.09.2019 23:20    0

Ответы
миша1135 миша1135  08.10.2020 21:21

var i: byte;

begin

for i := 20 downto 10 do write(' ', i);

end.

ПОКАЗАТЬ ОТВЕТЫ
egorbroggo egorbroggo  08.10.2020 21:21

// PascalABC.NET 3.4

begin Range(20,10,-1).Println end.


Это полная программа.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика