На языке Паскаль написать программу к следующей задаче (см. файл).


На языке Паскаль написать программу к следующей задаче (см. файл).

alenashumaher alenashumaher    2   28.01.2021 20:05    2

Ответы
настящасте настящасте  27.02.2021 20:07

В переменную x необходимо написать нужное вам значение

var x, y: integer;

begin

   x:=2;

   

   y:=2*x;

   y:=y*x;

   y:=y+3;

   y:=y*x;

   y:=y+4;

   y:=y*x;

   y:=y+5;

   writeln (y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика