tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
на с++ В целочисленном
на с++ В целочисленном массиве из N натуральных чисел, поменять местами первый минимальный и последнее число.
Санчоус146854
2 05.12.2021 13:42
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Лёшка1203
13.04.2020 09:08
с заданием :) Дома выполните следующее задание. Известно, что один и тот же объект может иметь множество моделей – предметных и информационных, статистических и динамических....
Ayazoro2
13.04.2020 09:08
Составить программу, которая задает массив А[5, 6] случайным образом из чисел от -10 до 10 , выводит его на экран и находит количество положительных элементов массива...
yxhcycgc
13.04.2020 09:07
Запишіть малими літерами у кутових лапках відкриваючий тег встановлення маркованого списку...
lolka143
13.04.2020 09:07
Написать схему по программе Var x,s: integer; Begin X:=1; While x =22 do begin If (x mod 2)=0 then S:= S+1; X:=x+3; End; Write(S); End....
aika043
29.03.2019 21:20
Составить программу подсчета суммы 10 чисел....
gggggfdsfgg
29.03.2019 21:30
Запишите в традиционной форме (при записи нельзя использовать трех- и четырехэтажные дроби) : а) c2/(a5+3) б) a1*a2/(d12/d2*d3) в) f4^3*a4...
лол1628
29.03.2019 21:30
Составить программу нахождения суммы целых чисел из промежутка ab. язык pascal !...
kosikoffpasha
29.03.2019 21:30
Почему в европе так поздно узнали о технологии изготовлении бумаги...
kymbatbadagulovа
29.03.2019 21:30
Каким образом следует выполнять простые вычисления с программы калькулятор...
3eбpa
18.05.2019 07:50
На паскале. задан массив а размерности n случайным образом. найти: 1) произведение отрицательных элементов 2) количество элементов, кратных 3...
Популярные вопросы
Визначте продукти які утворюються внаслідок транскрипції і наступної трансляції...
2
Кваліфікований робітник виготовляє одну деталь за 5 хв, другий за 6 хв,...
2
Выберите слова с безударными гласными проверяемыми ударением . 1)книжка...
3
Какой смысл вкладывают в понятие диалог культур ? привлекая знания обществоведческого...
2
Название- нищий . речь идёт только о нищем человеке? человеке, просящем...
3
Найти уравнение через две заданные точки a(2: 0) b(-5: 2)...
1
Файл размером 160 кбайт передаётся через некоторое соединение со скоростью...
1
(х+5)^2-(х-1)& 2=48 решите уравнение...
2
60 5 типов вопросов we often play basketball on the lessons...
1
№1 : в одном и том же элементе где больше электронов: а) в нейтральном...
1