На питоне. напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.​

JR123 JR123    3   07.04.2019 13:11    30

Ответы
IrinaZoloeva IrinaZoloeva  28.05.2020 19:23

name = input()

surname = input()

for i in range(10):

   print(name, surname)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика