можете в паскале написать программу и сфоткать Паскаль можно на телефон скачать или на компе


можете в паскале написать программу и сфоткать Паскаль можно на телефон скачать или на компе

Write23 Write23    3   07.11.2020 09:41    8

Ответы
katyasergienko2004 katyasergienko2004  07.12.2020 09:46

Объяснение:

var

x, y, k: real;

begin

write('Введите 3 числа = ');

readln(x, y, k);

writeln('Сумма = ', x + y + k);

writeln('Произведение = ', x * y * k);

writeln('Ср. арифметическое = ', (x + y + k) / 3);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика