tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Массив элементтерінің
Массив элементтерінің оң сандарын қосу программасын құрыңыз создайте программу, чтобы положительные числа массивов прибавлялось и положительном.а отрицательные просто так стояли ну типа 5 -8 -2 3 -9 ответ: 8 (5+3)
jkdsxkidhkofd
1 23.06.2019 01:30
0
Ответы
beeilne434gmailcom
19.07.2020 01:13
Вот собственно вся программа создано через массив и if.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
OшUb0чkA
16.08.2019 03:10
Напишите программу (на языке паскаль) для вычисления линейной функции y=(1+x+x2)...
Shved11
16.08.2019 03:10
Которая заменяет букву о на а в строке , если эта буква о стоит между другими буквами о...
салссо1232960
16.08.2019 03:10
Втаблице запросы к серверу турция& доминикана& анапа (турция|анапа)& доминикана турция|доминикана|анапа турция|анапа расположите коды в порядке возрастания страниц ....
arinasuper000
16.08.2019 03:10
Сна паскале дан одноименный массив а. определить среднее арифметическое положительных и четных элементов больших 6....
miku1368
13.05.2019 06:11
Процедура f(n), где n – натуральное число, задана следующим образом: си void f(int n) { printf (“%dn”, n); if (n 6) { f (n+2) ; f (n*3) ; } } найдите сумму чисел, которые будут...
Ритка121
13.05.2019 06:02
Примеры использования гиперссылки....
otrixx1kiraeee
13.05.2019 05:57
Как блокировать интернет на андроид 9...
мскисуля2
13.05.2019 05:29
1. слайдтарды сұрыптау режимі қандай мүмкіндік береді? 2. презентацияны көрсетуді қай команданың көмегімен орындауға болады? 3. жаңа слайдты қай команданың көмегімен құруға болады?...
ЗНАНИЯ88
04.06.2019 00:10
Напишите программу на паскале ax^2+bx+c 0...
роолли
30.05.2023 11:13
Будь ласка дайте відповідь файлом. Група, Прізвище, ім я - АК-201 Осипенко Андрій...
Популярные вопросы
Написать сочинение на тему Чему учит рассказ В.Крупина Женя Касаткин...
1
, Я НЕ ХОЧУ УМИРАТЬ 3)Укажите цифрой форму выражения сказуемого в определенно...
2
Подготовить ответ и сюжете и композиции комедии Гоголя ревизор...
1
Дано v=3 м\с знайти h-? 10 клас...
3
На рисунке представлены графики зависимости координаты от времени для двух тел...
2
За чотири дні подорожі синдибад мореплавець проплив 546 миль.за другий день він...
3
Реши уравнение x:1 3/5=3 3/7:2 22/35...
2
Два тела движуться со скоростями 10 м/си 20 м/с при чем второе тело догоняет...
2
Ребят , что тут нужно сделать?...
1
3. Ergänze den passenden Artikel, wo es nötig ist. 1) Die Mutti backt einen Obstkuchen...
1