tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Ко скажет как поставить этот
Ко скажет как поставить этот значок
программе PowerPoint
mary2005super
1 03.05.2021 06:58
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
anyutkavolf20
18.05.2020 09:25
Теме: Информационные технологии и общество * 1. Составные части компьютерной программы: данные нет правильного ответа пользовательский интерфейс модели обработки данных 2....
федя92
26.07.2019 13:50
Напишите программу, которая в последовательности целых чисел определяет максимальное число. программа получает на вход целые числа, количество введенных чисел неизвестно....
каралина123
01.06.2019 08:40
Как поставить в комнате 5 стульев чтобы вдоль каждой стены стояло по 2 стула?...
CTRAHNK
01.06.2019 08:40
На плоскости заданы 2 точки a и b ( их координаты вводятся с клавиатуры ). программа должна вывести на экран слово true, если обе точки находятся в одной четверти плоскости...
annazukova28
01.06.2019 08:40
Чем старый войн отличается от современного...
annyakristina
31.07.2019 01:40
Написать программу , которая вводит с клавиатуры число от 0 до 999999(использовать переменные типа longint) и выдает на экран дисплея сумму цифр этого числа. напишите в делфи...
danchik60
31.07.2019 01:40
Подскажите как в vba (access) написать программу для решения : вычислить значение функции y=a/x+b при x= 1, 2, (a, b вводятся с клавиатуры)....
MashaE631
20.09.2019 11:00
Перевести на язык кумира uses crt; var a,c, s: real; x: byte; begin while (true) do begin clrscr; writeln( 1: izvestno katet ); writeln( 2: izvestno gipotenuza ); writeln(...
диля1234567асем
20.09.2019 11:00
Исполнитель вычислитель умеет выполнять только две команды. умножить на 2 и прибавить 1. составьте для вычислителя наиболее короткую программу получения из числа 1 числа 5,...
yanaantonova0
20.09.2019 11:00
Устройство позволяющее обрабатывать звук...
Популярные вопросы
Внаходится 10 моль газа.сколько примерно молекул газа находится в е ?...
3
Найти пять наименьших натуральных чисел n таких, что n^2 = а^2 + в^2 +...
1
Составить выражение у : мастер изготовил n деталей чтр составляет 30% всего...
3
Диагональ bd параллелограмма abcd образует с его сторонам углы равны 65...
2
Петя пробежал 100м за 10 секунд, а саша за 9 секунд. кто бежал быстрее?...
1
Надо, а сам никак не могу справиться, заранее ! послушайте фрагменты из...
2
Расскажите о каком-нибудь празднике на языке....
2
Составь программу действий и вычисли 8000: 4: 20-1 (20 7-50)+0: (705-5)...
1
Дайте определение микробиологии как науке?...
2
Определите силу тяжести и вес тел если масса его 40кг....
1