tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какие из них системные
Какие из них системные программы:
Pascal
WinRar
C++
MS Word
Java
Gimp
Avast
lowander3000
2 19.10.2020 02:01
0
Ответы
wtfareudoing
18.11.2020 02:01
вроде джава не не уверен
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
настя7589
08.10.2019 20:10
Какое число будет напечатано в результате выполнения программы: var i, k: integer; function f(x: integer): integer; var m: integer; begin if x 10 then f : = x else begin m...
GardenBrid
14.08.2019 21:20
Генератор случайных чисел создает четырехразрядные шестнадцатеричные числа так, что каждая цифра с равной вероятностью является одной из шестнадцатеричных цифр от 0 до f включительно....
сармановафакизат
14.08.2019 21:20
Составить программу, формирующую массив из 16 случайных чисел от -20 до 20 и определяющую сколько элементов массива задано икс....
АнимешницаВикуля777
14.08.2019 21:20
Команды какого вида цикла могут ни разу не выполниться?...
aggrib
13.06.2019 13:10
Какая собака летала в космос первой лайка или белка и трелка...
CaMo3BaH4uK
03.05.2019 08:46
Бутылка воды стоит 9.20 пустая бутылка воды сдаётся по 75 коп сколько бутылок воды можно купить на полученные деньги ...
ruslanpavlov8
11.01.2021 09:43
Отвечаем на вопросы 1. Что такое алгоритм?2. Какую команду нужно выполнить, чтобы открыть новоеокно в программе?3. Для чего нужен язык программирования Python?4. Каково назначение...
Zhenya2099
11.01.2021 09:45
Выбери блоки,не относящиеся к блок-схеме...
Walmok
19.04.2020 19:28
С клавиатуры вводится время (количество часов от 0 до 24) – программа выводит приветствие, соответствующее введенному времени (например, ввели 15 часов – выводится приветствие...
адрдрюе
19.04.2020 19:28
Дана программа. begin write ( comedy ); write ( Запомни! ) end. На экране данные выведены следующим образом: Запомни! comedy Запомни! comedy Запомни! comedy...
Популярные вопросы
Выпиши из второго абзаца солова, в которых поставлено ударение...
2
Проведи прямую отметь на ней точку а сколько лучей получилось.выдели их...
2
На складе хранилось 40 упаковок с яблочным соком 35 упаковок апельсинового...
2
№1 найдите значение выражения х2-ху+0,25у2 если х= -16, у= -22 , если можно...
1
Пож 7 класс определите по схемам , к каким частя речи относятся слова ,которые...
1
(2/3+1 7/12)*30/103-2: 2 1/4*9/32= решение...
3
Площадь первого поля 27,3 га. площадь второго поля на 4,8 га меньше площади...
3
Найдите периметр многоугольника abcd,если ab = 46 см, bc = 13 см, cd =...
1
На тренировке оля пробежала стометровку за 1/3 минуты, галя за 17/60 минуты,вера...
2
Сделать фонетический разбор слов нож, ложка...
2
вроде джава не не уверен