Как составить программу вычесления площади полной поверхности цилиндра

alixegp073ii alixegp073ii    3   01.06.2019 12:40    0

Ответы
плохознающия плохознающия  02.07.2020 16:50
Var r,h,s: real;
  begin  write('Введите радиус: ');
  readln(r);
  write('Введите высоту: ');
  readln(h);
  s:=4*pi*r*(h+r);
  writeln('Полная площадь цилиндра равна ',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика