Как написать программу для движения окружности(вниз и вправо) в паскале ?

leyal leyal    3   19.09.2019 02:30    0

Ответы
Lagoona030 Lagoona030  08.10.2020 01:16
Var i:integer;  n,k:real;  begin   n:=10; k:=10;   for i:=1 to 6 do    begin     n:=1.1*n;     k:=k+n;    end;   writeln(k:5:2);  end
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика