tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
JAVASCRIPT Создай массив,
JAVASCRIPT Создай массив, который хранит в
себе название фруктов. В массиве
должно быть более 7 различных
названий.
Необходимо вывести на экран
названия фруктов в порядке
уменьшения длины названий (Сначала
самое длинное название, затем короче и.т.д)
vladinfo1
3 12.11.2020 21:07
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
aytanpashaeva
21.06.2019 08:40
Уваси скорость соединения интернета равна 2^25 бит/с. сколько времени будет скачиваться файл размером 32 мбайт?...
QUKKI
21.06.2019 08:40
Фраза на некотором иностранном языке «каля маля» в переводе на язык означает «красное солнышко», «фаля » - «большая красная груша», «цаля » - «большое яблоко». как на этом...
sernikovs
21.06.2019 08:40
Письмо-сочинение на тему для чего нам нужен сайт? содержит инф-цию о целях, создания и функцион-я сайта,о том, какую роль в жизни обр. учреждения в целом и жизни каждого...
pakapika
18.09.2020 14:22
Есептеуіш техникасының даму кезеңдерін атаңдар...
OшUb0чkA
07.10.2019 08:07
Решить : вывести на экран значения функций y=x^2+8x-6 на промежутке от m до n значения m и n вводятся с клавиатуры. ...
Aelly
07.10.2019 08:07
Для хранения растрового изображения размером 64 на 64 пикселя отвели 512 байтов памяти каково максимально возможное число цветов в палитре изображения...
antimonovaanas
07.10.2019 08:07
A»: а) заполните все элементы массива значением x , введённым с клавиатуры. б) заполните массив первыми n натуральными числами, начиная с x (значение x введите с клавиатуры)....
Q3max2011
07.10.2019 08:06
A»: а) заполните все элементы массива значением x , введённым с клавиатуры. б) заполните массив первыми n натуральными числами, начиная с x (значение x введите с клавиатуры)....
denisprokopev
07.10.2019 08:06
Дан фрагмент линейного алгоритма. а : = 6 b : = 1 b : = a/2*b a : = 2*а + 3*b чему равно значение переменной a после его исполнения?...
01Таня10
07.10.2019 08:03
Перевести из pascal в qbasik program task1; var a, b, c, d, s1, s2, f: real; begin write( введите a: ); readln(a); write( введите b: ); readln(b); write( введите c: ); readln(c);...
Популярные вопросы
Школьники вместе с родителями расчистили от мусора пустырь за школой и...
3
Как построить высоты прямого тупого и острого угла?...
1
Товар цена которого до распродажи была 5000 рублей, уценили на 5%. чему...
3
Морфологический разбор слова: гроям...
3
Найдите силу тяжести, действующую на брусок объемом 500 см3. плотность...
2
В1712 году санкт - петербург стал столицей россии. подчеркни какой город...
3
Почему скорость шара уменьшается, когда он катится по горизонтальной поверхности?...
2
Морфологический разбор слова: героям...
3
Как называется раздел диалогового окна 7 букв четвёртая а (windows 7)...
1
Нужно написать сочинение по казахскому языку на тему: сурет галереясына...
2