))информатика написать программу нахождения периметра правильного треугольника, сторона которого равна a.

Sdq2 Sdq2    2   25.09.2019 15:30    1

Ответы
aniavetisa aniavetisa  11.08.2020 06:21
Program z1;
var a:integer;
begin
write('Введите сторону A:');
read(a);
writeln('Периметр равен:',a*3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика