Функция задана формулой y=(x-1) составить программу для ее вычисления

sev200684 sev200684    2   24.05.2019 02:30    0

Ответы
ulialepsha ulialepsha  01.10.2020 10:31
Если речь идет о паскале, то вот решение:

Var x,y:integer;
Begin
 write('x=');
 readln(x);
 y:=x-1;
 writeln('y=',y);
 readln;
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика