tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Функцией операционной
Функцией операционной системы является:
1. загрузка программ в дисковод
2. загрузка программ в системный блок
3. загрузка программ в оперативную память и их выполнение
4. нет верного ответа
iakatya
3 08.05.2020 14:24
3
Ответы
annapalko044
14.10.2020 11:41
4 верно
Объяснение:
верно верно верно
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
666223
23.12.2021 06:09
4. Составь диаграмму по среднемесячному количеству осадков ля станций Астана и Актобе. VII VIIT DX X XI XI Год 62 53 34 36 34 31 425 с в 35 35 32 Станспорт ІІ IV V VI Петропаsоscx...
skidan2002
23.12.2021 06:08
Что такое 3д моделирование?...
Aynur123455
23.12.2021 05:56
Как создать сообщение на тему графические редакторы и создание таблиц в word...
margo7108
23.12.2021 05:56
Приведите пример информационной модели...
henrycarbone
23.12.2021 05:51
1. Исправить ошибки. Дан целочисленный одномерный массив. Есть ли в нем отрицательный элемент? (8 ошибок). Program Школа; Const n=10; Var X: [1..n] Of Integer; i, k: real; Begin...
Smokes
13.05.2020 05:14
Дан фрагмент программы:a:=33; b:= a+1; a:=b-a; writeln (a); writeln (b)...
lgaksenk
13.05.2020 05:14
Хелп умоляю училка задала ...
Andrey1privet4
13.05.2020 05:14
не понимаю ничего по братски...
altinbex
13.05.2020 04:57
Помагите надо решить задание по информатике!Выполните заданияЗадание № 15 + 5 div 55 div 5 div 5123 div 10123 mod 10123 div 10*10123 * 10 div 10Задание № 2Пример:Вычислите периметр...
Aaa1nuchto
02.10.2019 16:02
Определите количество информации в этих данных укажите еденицы измерения 101 1001010100101010 101001000100011010...
Популярные вопросы
4. С какого момента для дальнейшего развития проростка фасоли необходим свет??...
2
Про що йдеться в романі про Айвенго...
2
Найдите частное, если делимое 950, делитель 33, а остаток 26. Заранее огромное...
1
Какое место опаснее Арктика или пустыня?...
3
Умоляю ! Хотя бы 1 вопрос!...
2
Маса 1дм³ заліза дорівнює 7 4/5кг. Яка маса 3/4 дм³заліза?...
2
Определите вид придаточных предложений. 1.Так как я был от природы не злопамятен,то...
2
Найбільші аварії на атомних станціях, вплив на природу і людину !...
1
решить задачу На основании приведенных ниже данных определите бухгалтерские и...
1
АВ|ВС,ВС|СД,АВ=2 см и ВС=СД=6 см.Найдите длину АД. ,буду благодарна))...
3
4 верно
Объяснение:
верно верно верно