tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Фамилии участников олимпиады
Фамилии участников олимпиады хранятся в одном массиве, а количество - в другом. составьте программу, которая будет печатать фамилию победителя, если он набрал 100 . паскаль
viktorvipp0aa6w
2 16.12.2019 19:24
12
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ksiuscha05
06.10.2019 00:20
Объясните что я неправильно сделал program калькулятор var a,b,c,d,e,f,g,h,i,j,k,l: integer; begin writeln ( введите число a: ); readln(a); writeln ( введите число...
вит39
06.10.2019 00:20
Игрушечная машина каната при столкновении с препятствием двигается назадинформатика 5 класс алгоритмы...
z478
06.10.2019 00:30
Вграфическом редакторе paint открыт рисунок. на рисунке сугробы снега. на небе одна снежинка. требуется нарисовать снегопад. a и b....
madoleh
06.10.2019 00:30
Пользователь вводит число , и это число нужно ввести в любую степень ,используя три цикла...
yanakuznetsova9
06.10.2019 00:30
A[-7; 15; 0; 3; 19; -5; 2; 19; -4; 10]для этого массива написать программу которую найдёт и выводит на экран, минимальная значение его массива...
Polinaqqq
06.10.2019 00:30
Дано число 2 в степени 1000. найди сумму цифр этого числа. какая из цифр встречается чаще?...
dimagoncharenkp06wnh
06.10.2019 00:30
Всписке s найти количество a)двузначных чисел b)чисел кратных 5...
lavelas2008
06.10.2019 00:30
Первый элемент списка s равен 1: s[0]=1 . составьте список из 10 элементов, в котором а)каждый следующий элемент больше предыдущего на величину его номера в списке...
ооардпт
06.10.2019 00:30
Человек умеет разрабатывать алгоритмы? компьютер умеет выполнять алгоритмы? только человек является исполнителем? исполнитель разрабатывает алгоритмы?...
sofia27supko
06.10.2019 00:30
Нарисуйте робота в paskal abc( надо) !...
Популярные вопросы
Соотнести слова download a firewall enter images install the net...
2
Вагон 25 ящиков в ящике 24 коробки по 12 яиц сколько всего яиц фургоне...
1
На чертеже изображен напильник с ручкой. длина напильника на чертеде...
1
Что такое программное обеспечение дайте определени...
1
75{ab}-\frac{ab}{a+\sqrt{ab} })*( \frac{\sqrt[4]{ab}-\sqrt{b}}{a-b})^{-1}[/tex]...
2
Раскрывая скобки выделите орфограммы улица льва толстого лечащий...
3
Синтаксический разбор не далёкий лес раптал и гудел с не прерывной...
3
Сделать по программированию на языке python! вот сама (напишите...
2
Автомобиль двигается со скоростью модуль которой u1=18(м/с), в течение...
2
Казак тили 3 сынып 55 жаттыгу 32 бет жоспар куру керек...
2