Добрый день, есть среди кого программисты, потребна ваша . много . напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.

layzor layzor    1   20.08.2019 02:50    1

Ответы
ТамириТимур ТамириТимур  05.10.2020 06:28
Program sr;
var a,b,c,S: real;
begin
readln(a,b,c);
S:=(a+b+c)/3;
writeln(S);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика