Для следующей напишите программу на языке паскаль : определить периметр р и площадь s прямоугольника со сторонами а=84мм и в=152мм

kitsrarr kitsrarr    3   26.08.2019 08:50    2

Ответы
PeaceDuck1337 PeaceDuck1337  05.10.2020 20:40
Program z1;
var p,s,a,b:integer;
begin
a:=84;
b:=152;
p:=(a+b)*2;
s:=a*b;
writeln('p=',p);
writeln('s=',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика