tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Для исполнителя черепаха, в Кумире
Для исполнителя черепаха, в Кумире сделать при циклического алгоритма следующие картинки:
ksusha020504
1 17.01.2021 13:43
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
stqz
06.04.2020 14:38
Выбери верно заданный диапазон. 9D:57C D9:57 9:57 D9:C57 D9^C57...
Atimofeeva876
06.04.2020 14:33
Дамир отстаёт по информатике, и не может решить задачу ему. Определите значение целочисленных переменных x и y после выполнения фрагмента программы: Pascal Python x:=700;...
spurdosparde228
06.04.2020 14:32
Почему важна разработка анимации в игровой среде про-граммирования?2. Почему мы меняем костюмы персонажа?3. Для чего используется анимация в программе...
03721
16.03.2020 20:28
Паскаль Дан текстовый файл, состоящий из строк. Вывести на экран строки, из символов которых можно составить слово ROM. Проверку или преобразование строки оформить в виде...
KILLER435
22.06.2020 11:34
Какой минимальный объём памяти (в Кбайт) нужно зарезервировать, чтобы можно было сохранить любое растровое изображение размером 128×128 пикселей при условии, что в изображении...
Dinez8
22.06.2020 00:00
с вопросами по Access! 1. Как из ленточной формы сделать переход к форме редактирования выбранной записи? 2. Что такое группировка в отчете? Чем она отличается от группировки...
аы437
23.06.2020 00:01
По (m×n)-матрице сформировать m-вектор, каждый элемент которого равен количеству отрицательных элементов в соответствующей строке матрицы Я красным подчеркнул где ошибка(скорее...
Alina182004
03.09.2019 11:20
Полный адрес документа, хранящегося на компьютере, выглядит следующим образом: с: .dос. укажите имя файла....
TOkenov
03.09.2019 11:20
Вкаком отношении между собой находятся следующие два понятия - «книга» и «учебник » тождество; пересечение; подчинение; противоположность....
KateSved
03.09.2019 11:20
Що буде результатом виконання наведеного нижче коду: i: =1; s: =0; while (i =3) do begin s: =s+i; i: =i+2; end; write( s= ,s);...
Популярные вопросы
3.Что изменилось с появлением парового двигателя?...
1
Каков угол наклона штриховки в изометрии на сечениях, расположенных на...
3
2. Массасы 100 гект.асы 100 г әктасты ертегенде 40 г көмірқышқыл газы...
2
На мыльную пленку под углом 30 к ее поверхности падает параллельный пучок...
2
Функция f от x Исследуйте функцию f(x) = х3 + 2х – 5. . Постройте эскиз...
1
Практическое применение паровоза...
2
Взяли три шарика одинаковой величины, один стальной, другой из пенопласта,...
3
Ушак А каласынан В каласына карай 3 саг 12 минут ушты. Белгиленген орынга...
3
В чем и по какой причине обвинили А. Дрейфуса? 2. Дайте оценку действиям...
1
Home task Write 2 sentences, your ideas bout living on no money. It’s...
1