tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
, дайте ссылку или ответ.
, дайте ссылку или ответ. Мне нужна программа которая удаляет или просто выключает компьютер
когда флешка с этой программой вставляется в компьютер жертвы
maksimiksanov
1 29.03.2021 15:57
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ггггггглллееееббб
26.04.2021 13:27
. Значение арифметического выражения:9^20 + 3^60 – 5 записали в системе счисления с основанием 3. Сколько цифр «2» содержится в этой записи?...
Neznayka56000
26.04.2021 13:28
Користуючись вікіпедію знайдіть відомості про особливості аудіоформатів,відеоформатів.Порівняйте відомості,наведені російською, українською,та англійською мовами...
Eugene1223
26.04.2021 13:29
Укажите те пункты, в которых условный оператор записан правильно if a b then min:=a; max:=b else D:=c;if (a b) and (a c) then write(a);if (a b) then begin min:=a; max:=b; end...
violettapolen95
18.05.2020 09:16
Колее. тек. жарык. баркезде. Гана. туседи дурус или. кате...
rodion905
18.05.2020 09:16
В электронной таблице значение формулы =СУММ(В1:В2) равно (-5). Чему равно значение ячейки В3, если значение формулы =СРЗНАЧ(В1:В3) равно 2?...
Индира1973
18.05.2020 09:15
8 В таблице хранятся данные о результатах сдачи сессии студентов. Фамилия Экзамены 1 2 Белослудцева В. 3 4 Дудина М. 4 3 Дятлова И. 5 4 Гордеев Г. 5 4 Кошкин А. 5 5 Корюкова...
катя4003
18.05.2020 09:16
Ребята тут легко,но я запуталась...
Karelina1988
19.05.2019 00:30
Даны длины ребер а, b,c прямоугольного параллелепипеда. найти его объем v=a умножить b умножить c и площадь поверхности s= 2 умножить (а умножить b + b умножить c+ a умножить...
Glupiy777
13.04.2021 17:06
Математика 5 клас іть будь ласка...
olykharkov
13.04.2021 17:05
2. Сообразите, не вычисляя, чему равно среднее арифме- тическое трёх чисел, каждое из которых равно 20,8. Про-верьте себя, выполнив вычисления....
Популярные вопросы
За декабрь на электростанции использовано 2/9 запаса каменного угля, а за...
2
Вот : раздели слова на слоги. запиши сначала слова с двумя слогами, затем-...
3
Решить неравенство 8х-4 меньше 5(х-3)+4...
2
Стороны треугольника равны 10 см, 17 см, 24 см. биссектриса, проведенная...
3
Гек фин мечтал найти клад из золотых монет и подарить 19 монет своему другу...
3
Вкорзине 4 груши и 3 яблока. какое наименьшее количество фруктов нужно достать...
3
Разложите многочлен на множители и поподробнее распишите момент группировки:...
3
Исходя из сокращённых ионных уравнений реакций: 1) 3ba 2+ + 2po43- ba3(po4)2...
1
Вкорзине 4 груши и 3 яблока. какое наименьшее количество фруктов нужно достать...
3
Состав начал равноускоренно двигаться в тот момент,когда ученик,движущийся...
2