Даны стороны прямоугольника a и b .напишите программу вычисления его площади (s=ab). на паскале

dimanebutov1 dimanebutov1    2   09.09.2019 14:30    15

Ответы
Masha8271 Masha8271  07.10.2020 03:20
Program square;
var   
      a,b:integer;   
      S:integer;
begin
read(a,b);
S:= a*b;
writeln(S);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика