Даны х у z напишите программу для вычисления значения выражений а= x+y-z / x²+ 2

мамаТВ мамаТВ    2   16.09.2019 15:00    2

Ответы
003Nikitos003 003Nikitos003  07.10.2020 19:57
Var
x,y,z:real;
begin
Read(x,y,z);
Writeln('a = ', (x+y-z)/(x*x +2));
end.

Пример:
3 4 1.23
a = 0.524545454545455
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика