Даны числа а и b.составить программу,которая вычесляет удвоенную сумму этих чисел и среднее значение.

serezhenkoui serezhenkoui    1   04.06.2019 04:40    1

Ответы
XMCBVSAJHDBV XMCBVSAJHDBV  05.07.2020 09:11
Var a,b: integer;
begin
write('введите два числа');
read(a,b);
write(' Удвоенная сумма', 2*(a+b));
write('среднее значение',(a+b)/2)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика