Даны целые числа а и b .напишите программу ,каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат

ankateren ankateren    2   01.04.2019 10:30    0

Ответы
45172 45172  28.05.2020 05:06

program primer_1;

var a, b:integer;

begin

a:=10;

b:=2;

writeln('(a*a+b)*a/b=',(a*a+b)*a/b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика