Дано двузначное целое число.напишите программу,которая выводит на экран монитора его первую цифру.

pozitiv29 pozitiv29    1   29.08.2019 05:30    4

Ответы
MrMixa008 MrMixa008  20.08.2020 17:53
Вообще-то надо самому учиться.
Uses crt;
Var k: integer;
Begin
Writeln('vvedite chislo -');
Readln(k);
k:=k div 10;
writeln('1 cifra= ',k);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика