Дано число n. составьте программу которая выводит все чётные числа от 2 до n.

MFINN23 MFINN23    3   08.07.2019 20:00    2

Ответы
Дейлионна Дейлионна  16.09.2020 18:50
Var n,i:integer;
begin;
readln(n);
for i:=2 to n do
if i mod 2=0 then writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика