tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дана программа. begin write
Дана программа.
begin write ('summer ');
write ('запомни! ')
end.
на экране данные выведены следующим образом:
summer запомни!
запомни! summer
запомни!
summer
OksaNatop04
1 30.11.2019 16:17
53
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
tiMYPkomptik
08.04.2020 08:00
Составьте программу, по которой компьютер десять раз за ввод любых чисел и в результате выведет среднее арифметическое значение введенных чисел (массив не использовать)....
Asandyana
08.04.2020 07:58
Як виконати це завдання (exel)? В exel виконайте обчислення значень функцій f1(x) і f2(x) та побудуйте в одній системі координат їх графіки: для аналітично заданої функції...
timurtim1
08.04.2020 07:58
1 Гибкий магнитный диск. 2 Устройство для вывода информации на бумажный носитель. 3 Запоминающее устройство. 4 Жесткий диск. 5 Устройство ввода информации. 6 Устройство...
Дашуля110506
18.11.2020 13:46
що буде пораховано в комірці якщо до неї занесена функція = срнач(в1:в5) у excel або average(b1:b5) у libreoffice calc...
Windsorcastle
18.11.2020 13:45
5 отличий и сходств power point и exel...
deminav733
23.12.2020 22:34
Скласти програму, яка передбачала б введення послідовності символів та : Визначте, 10 найчастіше зустрічаємих послідовностей з N слів у тексті. N вказується користувачем....
vaysmotr
23.12.2020 22:28
Написать алгоритм вычисления по формуле и выполнить трассировку при данном x Формула:...
gjkbyf6789
23.12.2020 22:28
Анықтама жауаптарын жазыныздар...
4loVSer4
08.05.2020 18:53
Фрагмент размером 300 х 300 пикселей имеет размер 360 000 бит. Сколько цветов в палитре, которая использовалась при создании такого изображения?...
Хушкьвь
08.05.2020 18:53
Самостоятельно создайте презинтацыю История развития компьютерной техники цуль этой презинтации - защита подготовленного ранее реферата История развития компьютерной техники...
Популярные вопросы
І. Розставити ( де потрібно) розділові знаки в реченнях, підкреслити...
2
ВАС:Что из перечисленного относилось к достижениям римлян в быту?1.Общественные...
1
(А + В)(1/А + 1/В) больше или равен 4, решите методом дедукции...
1
Английский язык 5кл часть2 задание 21...
3
Укажите время выделенных глаголов. Используйте сокращение буд. вр....
1
За это 1.Заповнити таблицю Хімічні властивості кисню 2.Заповнити таблицю...
1
1. Какой мыс является крайней северной материковой точкой? А) Флигели...
1
Вкажіть властивості що є спільними для етанової та сульфатної кислот?...
2
Як було створена республiка Рим?...
2
Пожуйста Сформулируйте выводы о роли спор для растений.Очень...
2