tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан одномерный массив. Найти
Дан одномерный массив. Найти минимальный элемент из нечетных элементов, стоящих на четных номерах.
Tolya567
1 24.11.2020 13:49
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ggggttttt
14.12.2020 16:37
Скажите как делать скриншот на компьютере?...
dashden354
14.12.2020 16:37
На рисунке изображены инструменты графическогоредактора PAINT. Найди лишнийсреди них. дою ...
supergirll9
06.07.2019 04:10
Сколько мбайт информации содержит сообщение объёмом 24560000000000 бит ?...
MAKSON1111119
23.04.2020 22:27
с дз по инфе Дано целое число А (оно вводится с клавиатуры), если оно меньше нуля, то умножить его на 2. Если число больше нуля, то разделить на 2. А если равно нулю, то прибавить...
sevostyanova3064
23.04.2020 22:27
Что будет выведено после выполнения программы program n_2; var a, b, c: integer, begin a:=61; b:=2; c:=2*a+a-b*a; write(c) end....
Alecsa20033
30.11.2019 18:08
Эта система, широко использующейся для построения изображений на экране компьютеров, хотя была создана в 17 веке. как называется эта система? кто её создатель?...
алик143
30.11.2019 17:57
Как сделать так, что бы в onlyofice при перекидавании файлов они запускали с, а не загружались и их можно было редактировать...
sofia20015
08.03.2019 05:20
Сообщение записывается с алфавита, состоящего из 8 символов, которые кодируются так, чтобы в каждом байте было записано максимально возможное целое число символов. по имеющемуся...
Manya081505
08.03.2019 05:20
Написать программу, вычисляющую значение функции y(x) для заданного х. 210, при х≤10, y(x)=x3 , при x 10....
дариииинннкккааа
08.03.2019 05:20
Напишите 2-3 сложных суждения из лбюбых школьных учебников со связкой или и неверно, что если какой нибудь не можете то ходя бы с одной связкой))...
Популярные вопросы
Ввершинах куба записаны восемь различных натуральных чисел, а на каждой грани...
3
1. оксиды – весьма распространенный тип соединений, содержащихся в земной...
2
Напишите сочинение на тему чем природа поднять нам настроение?...
3
Mike says he is sure ann and kate will be excellent guides...
1
Труп или биологический материал? в чем праздника этих понятий?...
3
(16/9)^x=(3/4)^5 нужна ваша ) тему уже не помню...
2
Один из углов прямоугольного треугольника равен 29 найдите угол между биссектрисой...
2
Вчём сходство и различие верования древнихгреков и египтян...
1
Мне с ! сторона правильного пятиугольника равна 37 sin 36°. найдите радиус...
3
1вопрос: серый, (может быть другого цвета ) , твердый , колется с трудом...
2