tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан массив размерностью 4x6.
Дан массив размерностью 4x6. Написать программу вычисления частного максимально и минимального элементов массива.(Паскаль)
lovenastya87
2 16.12.2021 09:01
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
настюшанастя1200
14.02.2021 22:44
СДЕЛАТЬ ПО информатике ПРО ПРОФЕССИЮ ПРОГРАММИСТА Общая характеристика профессии (история, ее значимость,потребность, примеры известных ее представителей)...
MartynaEvgeneva
14.02.2021 22:45
ЕСЛИ БУДЕТ НЕ ЧЕТКО ТО ЗАБЛОКАЮ Общая характеристика профессии (история, ее значимость, потребность, примеры известных ее представителей)...
matveykatvey13
14.02.2021 22:45
1.Какие значения могут принимать переменные логического типа? False хor not True 2.Выберите операции которые применимы к переменным логического типа: +, -, /, * False, True not,...
Nikikiki303
14.02.2021 22:52
1. Дайте определение понятию «модель» и приведите примеры моделей, используемых человеком в своей деятельности....
oomasha
14.02.2021 22:54
Чему будет равно значение переменной s после выполнения фрагмента программы: s:=0; FOR j:=5 TO 10 DO begin s:=s+j*j; write( j= , j:2, s= ,s:4); end; 150 120 355...
girlmarta
28.04.2020 13:19
Составьте программу, сортирующую целочисленный массив по убыванию методом прямого включения вставками). P.S.ПАСКАЛЬ! Желательно скриншот протестированной программы очень...
sanie777velieva
28.04.2020 13:19
решить задачу Для приготовления компота маме нужно налить в 5-литровую кастрюли 4 литра воды. Как маме справиться с этой задачей, если у мамы есть кроме этой кастрюли ещё 3-литровая...
alhanovak2
28.04.2020 13:18
Вася и Петя играли в шпионов и кодировали сообщение собственным шифром. Фрагмент кодовой таблицы приведён на рисунке. Расшифруйте сообщение: *@@~**~*~ Известно, что буквы в нём...
ivankivolya00p014zd
28.04.2020 13:17
Максимальная скорость передачи данных по модемному протоколу V.92 составляет 64000 бит/с. Какое максимальное количество байт можно передать за 15 секунд по этому протоколу?...
ksusha020504
28.04.2020 13:16
Складіть блок схему змінення місяців протягом чотирьох років використовуючи вкладені цикли...
Популярные вопросы
Сочинение как дети по дому чужой бабушке...
2
Врезультате чего может меняться скорость тела? примеры....
3
Можно ли действия семибоярщины считать национальным предательством и аргументы?...
2
Какой герой вам ближе созерцатель или преобразователь ? заранее...
3
Словообразовательный разбор слова бесконечно...
3
Как правильно написать: по улицам ездит много машин или по улицам ездят много...
1
Как показано старшее поколение в романе отцы и дети ?...
1
Рассчитайте массовую долю элементов: 1) cas 2)nano3 3)ae2o3 умоляю, ! завтра...
1
Периметр ривностороннего трыкутныка доривнюе 36 см. знайды сторону трыкутныка...
1
Книга тарас бульба опишите тараса что для него важнее всего...
3