Блок схему этой написать программу которая запрашивает 7 чисел и выводит их произведение

Nyry Nyry    1   23.09.2019 23:20    3

Ответы
123Emre 123Emre  21.08.2020 14:27
Начало:                                   program p1;
                                                  uses crt;
                                                var a,b,c,d,e,f,g,p:integer;
                                                   begin
Ввод 7 чисел:                          read( a,b,c,d,e,f,g);
Происходит умнож:                     p:=a*b*c*d*e*f*g;
Вывод:                                       write(p);
Конец:                                        end.
 

Блок схему этой написать программу которая запрашивает 7 чисел и выводит их произведение
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика