tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
8класс. составить программу
8класс. составить программу для вывода на экран таблицы соответствия между дюймами и сантиметрами для значений от 11 до 22 дюймов.
Xaker567
3 20.07.2019 16:50
1
Ответы
EgorT222
25.08.2020 11:26
//Pascal ABC.NET v3.1 сборка 1172
Var
i:integer;
begin
for i:=11 to 22 do
writeln(i,' ',i*2.54);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kotov657
16.06.2019 05:50
Вміст будь-якого комп`ютерного меню...
alexvelova
16.06.2019 05:50
Сочинение на тему компьютер в моей жизни...
IvanDremin1
16.06.2019 05:50
Входы и выходы легкого автомобиля и футбольной команды...
Ferz686
06.05.2020 09:06
нужно сегодня! 1. В каком случае программа, содержащая цикл с условием, может зациклиться? 2. В каких случаях цикл с условием не выполняется ни разу? 3. В каких случаях...
valentinateleg2607
06.05.2020 09:06
Имеется база данных crooks со следующими данными...
Ismailll
06.05.2020 09:05
Какие инструменты входят в инструмент Песочница (sandbox)...
Nnas22
13.03.2019 14:26
Дан массив с неизвестным количеством элементов. умножить каждый четный элемент массива на 2 и вывести результат....
Aizere20060304
13.03.2019 14:29
Вопрос: укажите назначения hal для windowsxp (выберите один ответ) 1. подсистема жестким диском2. является уровнем абстрагирования от оборудования3. используется для...
наифа
31.05.2019 19:10
Паскаль вывести на монитор все трёхзначные числа кратные 25...
HatryGG
20.07.2019 13:30
(№ 367) на числовой прямой даны два отрезка: p=[37,60] и q=[40,77]. укажите наименьшую возможную длину такого отрезка a, что формула (x ∈ p) → ∈ q) ∧ (x ∉ a)) → (x...
Популярные вопросы
131бет 4 тапсырма көмектесіндерш...
3
Не вычисляя корней квадратного уравнения х2 -6х+5=0, найдите [2]...
3
Берілген Дулыға Ақмолданың пікіріне , эссе жазу,...
2
Докажите тождество 2a-(3a-(4a+2))=3a+2...
1
Информатика Строки в Excel обозначаются... ОБуквамиОцифрамиОбуквами...
2
Процесс ОВР представлен уравнением: MnO2 + KClO3 + KOH = K2MnO4...
3
упражнение 295 Прочитай и Запиши название качеств человека Выберите...
1
ттапсырма в 12: 40 сдавать...
3
Что делать если девушке не понравилось туалетная бумага которую...
1
Выразите переменную В через А в выражении 6а+3в=15...
2
Var
i:integer;
begin
for i:=11 to 22 do
writeln(i,' ',i*2.54);
end.