tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
60 за решение! напишите программу
60 за решение! напишите программу для решение такой : в числе 333** дописать справа две цифры так,что бы данное число делилось на 55. с : pascal
denis403
2 02.08.2019 08:30
0
Ответы
11Аракся11
29.09.2020 23:57
Var
i:integer;
begin
i:=33300;
while (i mod 55 <> 0) do begin
i:=i+1;
end;
writeln(i,'/55=',i/55);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
YAKOT1
17.03.2019 01:20
Максимальное количество страниц книги (32 строки по 64 символа,1символ занимает 8 бит),котрое поместится в файле объемом 640 кбайт. надо ))...
ulzhalgasamangEldy
17.03.2019 01:10
Сколько памяти (в кб) требуется для сохранения 256-цветного изображения размером 640*1024 пикселя ?...
НИКвсе
17.03.2019 01:10
Продолжите фразы 1) ) системный 3) 4) системный...
епклсзкищут
17.03.2019 01:00
Считая, что каждый символ кодируется одним байтом, определите, чему равен информационный объем следующего польза не во многих, но в хороших книгах. ответ представьте в битах...
1234567890dd
17.03.2019 01:00
Каждое из простых высказываниях,входящих в данное сложное высказывание,обозначить буквой и записать сложное высказывание символьной форме : если дует южный ветер и на улице...
ннннннннр
17.03.2019 00:50
Таблица бд реки мира содержит следующие поля : название, материк, длина ( в км), максимальная глубина ( в м ), куда впадает, наличие водохранилищ.опишите тип и ширину каждого...
Bossip
16.03.2019 23:24
По логическому выражению (номер 2) требуется разработать логическое устройство.какие логические элементы необходимы для его создания ?...
nargiz19821129
16.03.2019 23:31
На расстоянии 1 метра друг от друга стоят два счётчика. при прохождении автомобиля мимо счётчика в соответствующую переменную сохраняется время от начала дня в секундах (т.е....
larisavenzel
16.03.2019 23:52
Python junior добавить возможность играть в игру заново. после того как пользователь угадает число, отображается сообщение: «вы хотите сыграть заново? ([да] или [нет])»....
ajshshdj
17.03.2019 00:02
Сообщение содержит 3465 бит информации и занимает 3 страниц, 30 строк, 55 символов в строке. сколький символьный алфавит использовался для записи сообщения? ...
Популярные вопросы
Надо скласти сенкан про мати і батькаТвір Гуси лебеді летять Михайло Стельмах...
2
Зробіть висновки щодо просторової організації економіки обраної вами країни...
1
Вопрос 1 Нищета и бездействие правительства породили именно это явление,...
1
Чому, коли ви гризете сухар, то вам здається, що ви створюєте значно більше...
2
Цифра 5. Надо найти грамматическую основу предложения и указать, чем она...
2
Розв яжіть рівняння 8/х+3=6/х-7...
3
Перевести на формальный язык, описав предварительно универсальное множество...
3
Нужно выполнить заданиеВсе нужное есть на скриншотах(17 вариант)...
2
Знайдіть усі значення х при яких значення виразу дорівнює значенню виразу...
3
1. К плоскости а проведен перпендикуляр АО длиной б см, наклонная АВ образует...
3
i:integer;
begin
i:=33300;
while (i mod 55 <> 0) do begin
i:=i+1;
end;
writeln(i,'/55=',i/55);
end.