tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
2. Используя статический массив
2. Используя статический массив array составьте программу для сдвига элементов массива на n позиций влево.
Aiden131
2 15.04.2021 07:50
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
KennyPro
13.07.2019 20:50
6. выполните сложение в шестнадцатеричной системе счисления: a03bc + da0a...
Classica27725
13.07.2019 20:50
1)укажите компоненты операционной системы: (несколько ответов) 1) файловая система 2) база данных 3) интерфейс пользователя 4) системное программирование 5) драйверы 2)укажите программы,...
amir3009
21.09.2019 00:30
Запишите 2 известных вам факта, относящихся к- 1.природным явлениям 2. событиям 3.свойствам объектов 4.зависимостям между объектами 5.правил хорошего тона...
Deverly1
18.05.2020 13:30
Как скачивать игры с сайта epic.games на ответьте, потратил много денег!...
хеллокиттичка
18.05.2020 11:50
Определите значения переменных х и у после выполне-ния фрагмента алгоритма....
gulabyan42
18.05.2020 11:50
Текст составлен с использованием алфавита мощностью 128 символов и содержит 150 символов. Каков информационный объём текста?...
jenjenle
18.05.2020 11:49
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a:= 7; b:= 15; p:=2*(a+b); writeln( p= ,p:4:0) end. Полученный результат:l...
jaredletoo
18.05.2020 11:49
Составь алгоритм решения логических задач. (Запиши цифры в правильном порядке).1. Изучить условие задачи.2. Выделить условия и обозначить их буквами.3. Составить конечную формулу.4....
Бобер3009
18.05.2020 11:49
1.Рисунок размером 32 на 1024 пикселей занимает в памяти 28 Кбайт (без учёта сжатия). Найдите максимально возможное количество цветов в палитре изображения. 2. Саша составляет 4-буквенные...
антонl
18.05.2020 11:49
нарисовать флаг конго в Pascal abc...
Популярные вопросы
Всхеме превращений vsdo.ru веществом х является: выберите один ответ: с2н5он с2н6...
3
Верно или неверно и почему если прямая пересекает только одну из двух параллельных...
2
Порівняти вересовий трунок і рукавичка , мне надо...
3
Дистанцию 300 м легкоатлет пробежал со скоростью 27 км / год.скилькы времени длится...
2
Поезд отходит от станции и на расстоянии 288 м достигает скорости 43,2 км/ч. определите...
2
Отбасы мен жеке тұлға, отбасы мен ұлт ,отбасы мен мемлекет байланысты қандай ...
1
1)первый крестовый поход - цели,результаты2)третий крестовый поход - годы,участники,цели,результаты.3)четвёртый...
2
Строение электронных оболочек атомов первых 50 элементов...
3
Діагональ осьового перерізу циліндра 10 см і утворює з твірною кут 60°.знайти площу...
3
Abc=∆qpt,причем угол b=17°35`,qt=23см1)могут быть ли равными все углы треугольника...
2