13. напишите программу находящую сумму квадратов чисел от 1 до n. где n вводится с клавиатуры.

математик222 математик222    3   12.07.2019 02:00    0

Ответы
dasha12328 dasha12328  18.09.2020 06:47
Var n,s,i:integer;
begin
write('n=');readln(n);
s:=0;
for i:=1 to n do s:=s+i*i;
writeln('s=',s)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика