tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. Яке ім я в цій програмі має
1. Яке ім'я в цій програмі має змінна-лічильник? Яких значень вона набуває?
2. Якщо команду print(i) замінити командою print(i"), які значення виведе програма?
3. З яких значень складається діапазон range(n)?
2 11.04.2021 22:58
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Доо43
17.07.2019 02:40
1. какое слово не входит в расшифровку аббревиатуры www? а) world б) windows в) web г) wide...
pinelopa2005
28.06.2019 01:10
Нужно( расположите данные величины в порядке убывания а)1.5 мб б) 2 байта 3)1900 кб г) 20 бит д)0.5 гб...
еклвла838
28.06.2019 01:10
Дан рекурсивный алгоритм: procedure f(n: integer); begin if n 0 then begin f(n-2); f(n-1); f(n-1); end; writeln( * ); end; сколько символов звездочка будет напечатано на экране...
alina28042002
22.11.2020 15:16
Напишите программу, которая решает линейное уравнение (ax + b = 0). Значение коэффициентов получаем от пользователя. Организуйтедиалог программы с пользователем. Вставьте код.Питон...
Аааа1111111111
14.06.2019 05:30
Перевести данное число из десятичной системы счисления в двоичную, восьмеричную и шестнадцатеричную системы счисления. а) 262(10); б) 414(10); в) 330,5(10); г) 541,6875(10); д)...
артур35
01.04.2019 14:40
Ледокол 3 дня пробивал себе путь во льдах. в первый день он проплыл две пятых всего пути, во второй день пять восьмых оставшегося пути, а в третий день - оставшиеся 90 км. чему...
MrLux123
01.04.2019 14:40
§11. социально- развитие в 20—50-е гг. 4 заполните таблицу. особенности промышленного переворота россия | западная европа 6 на карте покажите основные индустриальные и аграрные...
Лчший
01.04.2019 14:40
Груз объемом 500 см^3 подвешен к динамометру, который показывает 28 н. сколько покажет динамометр, если груз опустить в керосин?...
vadimrusackeviVadim
01.04.2019 14:40
Некоторый товар поступил в продажу по цене 80 р. в соответствии с принятыми в магазине правила цена нереализованноготовара по истечению каждого месяца снижается на 20% сколько...
Наташа123454321
01.04.2019 14:40
Сравнить с нулём cos256 sin(-5.3) cos(-8.2)...
Популярные вопросы
9. Між однорідними членами треба поставити кому в реченні (розділові знаки пропущено)...
2
11-тапсырма. Сұрақтарға жа рет қандай тәсілмен жасалретшінің қиялы қалай көыстың...
1
Ұлы нәубет деген не.тезірек керек еді...
2
біолоія 100б+лутший ответ бо дать больше 100 не дает зделайте кто то побистей...
3
жаратылыстану толыққанды тамақтану рационын құру туралы тест сұрағын дайындау...
2
Постройте пораболу 1)у=х² +4 2)у=х ПЛИИИИ9...
2
|2х+14|=6 минус таңбамен және плюс таңбамен шығарып беріңдерші...
2
Що таке біосинтемщо таке алецщо таке алей...
3
Однородные смеси 52 имеет в ядре 24 протона определите число нейтронов...
1
Расстояние между планетой Юпитер и Солнцем в k = 5,2 раза больше расстояния...
3