1. Составьте программу, которая 6 раз выводит на экран ваше имя и фамилию. 2. Составьте программу, которая выводит на экран числа от 0 до 10.

(программа Python)​

Ghhhuj Ghhhuj    2   24.02.2021 15:10    2

Ответы
ayazhankadyrov24 ayazhankadyrov24  26.03.2021 15:11

name = input('Введите имя: ')

surname = input('Введите фамилию: ')

for _ in range(6):

   print('Имя: ' + name, 'Фамилия: ' + surname)

for num in range(11):

   print(num)

ПОКАЗАТЬ ОТВЕТЫ
Ороохзшрорр Ороохзшрорр  26.03.2021 15:11

это 2 задание print('0' '1' '2' '3' '4' '5' '6' '7' '8' '9' '10')

Объяснение:

вроде верно

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика