tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. составьте программу
1. составьте программу для получения изображения двузначного числа с в gpaph abc.
VitaLevchenko2004
2 02.09.2019 11:30
0
Ответы
smirnovar2016
06.10.2020 11:58
Uses graphabc;
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
refwqef
25.04.2020 10:58
Что такое роботизированная система. Приведите примеры....
Angelina111555
18.07.2019 15:40
Вдоме 14 окон. сколько различных сигналов можно подать, зажигая свет в окнах? сколько бит информации несет в себе каждый такой сигнал?...
polina033
05.06.2019 01:10
Можно ли отменить перемещение листа в другую книгу? в excel...
strelecky
20.09.2019 15:50
Дана точка в с координатами x,y . определить , в какой четверти координатной плоскости лежит данная точка в . точка с координатами ( -5; 5) строчно надо соч за 3 четверть...
leramailvorob
20.09.2019 15:50
Напишите программу 1) 1: 5=а в квадрате 2)2: 5=d в квадрате: 2...
zinabantaeva407
21.05.2019 16:34
1)написать алгоритм для исполнителя-автомата получения числа 2787 за 18 ходов. 2) записать алгоритм решения примера 18*(2+3)-6те кто читают вы мне ? если да оставьте комент!...
орп21
21.05.2019 18:00
Голубой цвет кодируется кодом 0011 изображение обьемом 125 кбайт занимает полный экран компьютера .какова разрешающая графического дисплея?...
Konone
21.05.2019 16:30
1. написать алгоритм для исполнителя-автомата получения числа 2787 за18 ходов.2. записать алгоритм решения примера 18: (2+3)-6 для исполнителяплюсика....
VLaDiSLaVVoRoNKoV
14.12.2020 09:22
1) Исследование и анализ (устно) с учебника и дополнительной литературы Исследуйте ученых и их труды: Аль-Фараби, Махмуд Кашгари, Ю.Баласагуни, А.Яссауи Дескрипторы: - описывают...
almioaistaeva
14.12.2020 09:22
Көмектесіндерші өтінемін потписка басамын ...
Популярные вопросы
Кто из предшественников Петра 1 начал закладывать предпосылки его реформ ?...
2
Используя предложенные рисунки Составьте план мероприятий по защите почв и...
2
Обчисліть модуль напруженості електричного поля на відстані 5 м від відокремленого...
3
Вопросы Музыка какого народа стала основоймузыкальных произведений Дж Гершвина?Значение...
3
Из каких отношений можно составить пропорцию 8:2 и 10:3, 5:1 и14:2, 8:4 и...
2
Здравствуйте быстро и правильно выполнить задание....
1
Тематична контрольна робота на тему: Просте двоскладне речення. Тести 8 клас....
1
В каждом варианте ответа написать объяснение тип почему именно так пишется...
3
Какие задатки развила в сыновьях Тараса Бульбы бурса, а какие – Запорожская...
1
Нарисовать картинку 10 на 10 из символов на клавиатуре (не сложную) ...
2
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.