1.Составить программу, которая проверяет число, введенное с клавиатуры. Если число больше 5, то выводится слово «больше», иначе на экран выводится слово «меньше» 2.Измени программу так, чтобы сообщение выдавалось и в том случае, если введенное число равно нулю.
3.Наберите текст программы в среде программирования, запустите ее на исполнение, проверьте работо Программа запускается командой Run).

влад2313 влад2313    3   27.01.2021 12:11    9

Ответы
Лтвет Лтвет  26.02.2021 12:12

#include <iostream>

using namespace std;

int main() {

 setlocale(LC_ALL, "rus");

 int n;

 cin >> n;

 if (n > 5) {

   cout << "больше";

 }

 else {

   cout << "меньше";

  }

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика