1. написать программу вычисления стоимости некоторого количества яблок( на языке pascal) 2. написать программу, которая преобразует введённое с клавиатуры дробное число в денежный формат ( pascal )

vdimitrievap0donn vdimitrievap0donn    2   05.09.2019 15:40    0

Ответы
KALINACHKA KALINACHKA  16.08.2020 10:05
Program z26;  Var a:integer; b, c:real;Begin  write('Введите стоимость 1-го яблока - '); readln(a);  write('Введите кол-во яблоу - '); readln(b);  c:=a * b;  writeln('Сумма покупки - ',c);  End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика