tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1 а) команда программы
1
а) команда программы
б) команда монитора
в) команда памяти
2
а)шины
б)память
в) данные
shukirbekovabak
2 22.04.2020 18:36
1
Ответы
1234567890857
23.04.2020 02:30
Объяснение:
1)а
2)в
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
gussamovadel
19.10.2020 04:02
Задание. Вставьте пропущенные слова. Сетью может быть один компьютер, подключенный к , или несколько, подключенных один к другому (а также к Интернету). В сети (Wi-Fi)...
kkarinanexK
19.10.2020 04:02
Используя стандартные компоненты web – страницы. Дополните описания к компонентам по схеме....
melitatomashko
19.10.2020 04:03
Между населенными пунктами A, B, C, D, E построены дороги, протяженность которых (в километрах) приведена в таблице: Определите длину кратчайшего пути между пунктами...
nusuperirish
31.08.2019 11:50
Что будет если ввести в c++ 1)n=2; c=c*n; cout...
1234567311
12.02.2022 01:46
Что будет напечатано в результате работы программы? cena = 800; if cena 1000: print ( Скидок нет. ) else: print ( Скидка 10%. ) * Cкидок нет Скидка 10% 800...
pchelenyok
12.07.2019 21:10
Какие операции над объектами вам известно...
Rodionok2341
12.07.2019 21:10
Сделать из программы процедуру pascal program kokokoko; uses crt; var fr,frn,s1: string; i: integer; begin clrscr; writeln( vvedite frazu: ); readln(fr); fr: =fr+...
Jane110509
22.04.2020 17:37
Для записи текста используется 256-символьный алфавит. Каждая страница содержит 30 строк по 70 символов в строке. Какой объем содержит 5 страниц текста?Задачу нужно...
6df5
22.04.2020 17:38
Умоляю я уже заебалась((9(9информаттка 10 класс в c++на украинском:обчислити суму всіх значень функції для яких виконується y 1.2 або y 4.Обчисліть суму додатних...
Dalgat0
22.04.2020 17:38
Сколько существует различных наборов значений логических переменных x1...x4, y1...y4, при которых следующие выражения истинны? Правильный ответ - 56. Было б классно...
Популярные вопросы
Характеристика индивидуального физического развития и физической...
2
Нужна решить это задание, ибо я ничего вообще не понимаю...
3
в арифметической прогрессии a19=121 d=8 найдите а....
2
Укажите буквой пропущенную грамматическую форму, которую вы считаете...
1
Почему Шумеры стали писать именно на глине...
3
Выбрать и описать агроценоз: назначение, что из себя представляет....
1
1.) Если ABCD - параллелограмм, то АС - биссектриса угла А 2.)...
2
В числе лиц, обрекших себя на уличное шутоВство, был извесТный...
1
С какого возраста граждане могут стать субъектами административной...
3
Потрібна до https://ru-static.z-dn.net/files/da1/22ca57435c28a136bf2fa8e861d82630.jpg...
3
Объяснение:
1)а
2)в